<!DOCTYPE html>
<html lang="ru-RU" class="no-js" itemscope itemtype="https://schema.org/WebPage">

<head>

<meta charset="UTF-8" />
<meta name="robots" content="noyaca"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR2PWDN');</script>
<!-- End Google Tag Manager --><meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://radar-c.ru/wp-content/uploads/2020/09/1-ст-—-копия.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://radar-c.ru/wp-content/uploads/2020/09/1-ст-—-копия.png" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Проведение аудита для ПАО «Мегафон» в Южной Осетии</title>
	<meta name="description" content="Проведение аудита для ПАО «Мегафон» в Южной Осетии разбито на 2 этапа. Узнайте, как мы обеспечили проведение аудита, и какие результаты получил клиент." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Проведение аудита для ПАО «Мегафон» в Южной Осетии" />
	<meta property="og:description" content="Проведение аудита для ПАО «Мегафон» в Южной Осетии разбито на 2 этапа. Узнайте, как мы обеспечили проведение аудита, и какие результаты получил клиент." />
	<meta property="og:url" content="https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god" />
	<meta property="og:site_name" content="Аудиторская компания Радар-С" />
	<meta property="article:modified_time" content="2020-11-22T17:16:05+00:00" />
	<meta property="og:image" content="https://radar-c.ru/wp-content/uploads/2020/11/3.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Аудиторская компания Радар-С">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radar-c.ru/#website","url":"https://radar-c.ru/","name":"\u0410\u0443\u0434\u0438\u0442\u043e\u0440\u0441\u043a\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0420\u0430\u0434\u0430\u0440-\u0421","description":"\u0423\u0441\u043b\u0443\u0433\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0430\u0443\u0434\u0438\u0442\u043e\u0440\u0441\u043a\u0438\u0445 \u043f\u0440\u043e\u0432\u0435\u0440\u043e\u043a \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u0430","potentialAction":[{"@type":"SearchAction","target":"https://radar-c.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god#primaryimage","inLanguage":"ru-RU","url":"https://radar-c.ru/wp-content/uploads/2020/11/3.jpg","width":900,"height":675,"caption":"\u0410\u0443\u0434\u0438\u0442\u043e\u0440 \u041e\u041e\u041e \u00ab\u0420\u0430\u0434\u0430\u0440*\u041a\u043e\u043d\u0441\u0430\u043b\u0442\u0438\u043d\u0433\u00bb \u0421\u0435\u0440\u0433\u0435\u0439 \u041e\u043a\u043e\u043d\u0435\u0448\u043d\u0438\u043a\u043e\u0432 \u0432 \u043e\u0444\u0438\u0441\u0435 \u043a\u043b\u0438\u0435\u043d\u0442\u0430"},{"@type":"WebPage","@id":"https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god#webpage","url":"https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god","name":"\u041f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0430\u0443\u0434\u0438\u0442\u0430 \u0434\u043b\u044f \u041f\u0410\u041e \u00ab\u041c\u0435\u0433\u0430\u0444\u043e\u043d\u00bb \u0432 \u042e\u0436\u043d\u043e\u0439 \u041e\u0441\u0435\u0442\u0438\u0438","isPartOf":{"@id":"https://radar-c.ru/#website"},"primaryImageOfPage":{"@id":"https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god#primaryimage"},"datePublished":"2020-11-22T17:07:26+00:00","dateModified":"2020-11-22T17:16:05+00:00","description":"\u041f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0430\u0443\u0434\u0438\u0442\u0430 \u0434\u043b\u044f \u041f\u0410\u041e \u00ab\u041c\u0435\u0433\u0430\u0444\u043e\u043d\u00bb \u0432 \u042e\u0436\u043d\u043e\u0439 \u041e\u0441\u0435\u0442\u0438\u0438 \u0440\u0430\u0437\u0431\u0438\u0442\u043e \u043d\u0430 2 \u044d\u0442\u0430\u043f\u0430. \u0423\u0437\u043d\u0430\u0439\u0442\u0435, \u043a\u0430\u043a \u043c\u044b \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u043b\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0430\u0443\u0434\u0438\u0442\u0430, \u0438 \u043a\u0430\u043a\u0438\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u043a\u043b\u0438\u0435\u043d\u0442.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god"]}]},{"@type":"Person","@id":"https://radar-c.ru/#/schema/person/5d0cd514529a31fc62cee81d98293609","name":"\u0410\u0443\u0434\u0438\u0442\u043e\u0440\u0441\u043a\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0420\u0430\u0434\u0430\u0440-\u0421","image":{"@type":"ImageObject","@id":"https://radar-c.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/999fbe34ac326381615b4e7e19eda7ef?s=96&d=mm&r=g","caption":"\u0410\u0443\u0434\u0438\u0442\u043e\u0440\u0441\u043a\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0420\u0430\u0434\u0430\u0440-\u0421"},"description":"\u041e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u043c \u0443\u0441\u043b\u0443\u0433\u0438 \u043f\u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044e \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e, \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0438 \u043d\u0430\u043b\u043e\u0433\u043e\u0432\u043e\u0433\u043e \u0430\u0443\u0434\u0438\u0442\u0430, \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u043c \u0430\u0443\u0434\u0438\u0442 \u043f\u043e \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u043c\u0443 \u0437\u0430\u0434\u0430\u043d\u0438\u044e. \u0422\u0430\u043a\u0436\u0435, \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u043c \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u043f\u043e \u0431\u0443\u0445\u0433\u0430\u043b\u0442\u0435\u0440\u0441\u043a\u043e\u043c\u0443 \u0430\u0443\u0442\u0441\u043e\u0440\u0441\u0438\u043d\u0433\u0443 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u043c\u0443 \u043a\u043e\u043d\u0441\u0430\u043b\u0442\u0438\u043d\u0433\u0443","sameAs":["https://radar-c.ru"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Аудиторская компания Радар-С &raquo; Лента" href="https://radar-c.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Аудиторская компания Радар-С &raquo; Лента комментариев" href="https://radar-c.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Аудиторская компания Радар-С &raquo; Лента комментариев к &laquo;Кейс: проведение аудита ПАО Мегафон за 2020 год с командировкой в Осетию&raquo;" href="https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radar-c.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=7f9858467c9371c646a36fe80b3e6c1f"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radar-c.ru/wp-includes/css/dist/block-library/style.min.css?ver=7f9858467c9371c646a36fe80b3e6c1f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radar-c.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://radar-c.ru/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.b326.min.css?ver=4.2.9' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
                .m-a-box .m-a-box-tabs nav.m-a-box-tabs-top {  background-color:#000000; }
                .m-a-box .m-a-box-tabs nav label {  background-color:#f4f4f4; }
                .m-a-box .m-a-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
                {
                    
                }
                
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab { background-color: #f4f4f4; }
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active { background-color: #e6e6e6; }
                
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title,
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title a
                {
                    color: inherit !important;
                }
            
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radar-c.ru/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='mfn-base-css'  href='https://radar-c.ru/wp-content/themes/betheme/css/base.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://radar-c.ru/wp-content/themes/betheme/css/layout.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://radar-c.ru/wp-content/themes/betheme/css/shortcodes.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://radar-c.ru/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://radar-c.ru/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://radar-c.ru/wp-content/themes/betheme/css/responsive.css?ver=21.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A1&#038;font-display=swap&#038;ver=7f9858467c9371c646a36fe80b3e6c1f' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-hb-css'  href='https://radar-c.ru/wp-content/plugins/mfn-header-builder/functions/assets/style.css?ver=7f9858467c9371c646a36fe80b3e6c1f' type='text/css' media='all' />
<style id='mfn-hb-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//radar-c.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1605427623&#038;ver=1.13.1' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://radar-c.ru/wp-content/themes/betheme-child/style.css?ver=21.8.7' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
.pum-theme-637 .pum-title, .pum-theme-cutting-edge .pum-title {
    margin-top: 20px;
}

.button-stroke input[type="submit"], .button-stroke input[type="reset"], .button-stroke input[type="button"], .button-stroke .woocommerce #respond input#submit, .button-stroke .woocommerce a.button:not(.default), .button-stroke .woocommerce button.button, .button-stroke.woocommerce input.button {
    outline: 0;
}


.pum-theme-637 .pum-content + .pum-close, .pum-theme-cutting-edge .pum-content + .pum-close {
    overflow: hidden !important;
    outline: 0 !important;
}

.pum-theme-637 .pum-close:hover {
    color: #262626 !important;
}

.wpcf7 form.sent .wpcf7-response-output {
    display: none !important;
}

input[type="submit"] {
    width: 100%;
}

div.wpcf7 .ajax-loader {
    background-image: url('/wp-content/images/load.svg');
    width:30px;
    height: 30px;

}

html.pum-open.pum-open-overlay.pum-open-scrollable body>[aria-hidden]{padding-right:0px !important}

html.pum-open.pum-open-overlay.pum-open-scrollable .pum-overlay.pum-active {
    overflow-y: hidden !important;
    -webkit-overflow-scrolling: touch;}

html { overflow-y: scroll !important; }

input[type="tel"] {
    width: 100%;
}

.wpcf7 form.invalid .wpcf7-response-output, .wpcf7 form.unaccepted .wpcf7-response-output {
    display: none !important;
}

.wpcf7-display-none {
    display: none !important;
}

span.wpcf7-not-valid-tip {
    display: none !important;
}

input.wpcf7-not-valid {
    border-color: #b20000 !important;
}

.button-stroke .button {
    background-color: #f7f7f700;
    color: #2029bd;
    border: 1px solid #2029bd;
}

.button-stroke .button:hover {
    background-color: #2029bd;
    color: #ffffff;
    border: 1px solid #2029bd;
}

.button-stroke input[type="submit"]:hover {
    color: #ffffff !important;
}

.content_slider.carousel a.button:hover .button_icon {
    opacity: 1;
    color: #fff;
}

.content_slider.carousel a.button .button_icon {
    opacity: 1;
    color: #e7e9ee;
}
</style>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://radar-c.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://radar-c.ru/wp-json/wp/v2/portfolio/1197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radar-c.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radar-c.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://radar-c.ru/?p=1197' />
<link rel="alternate" type="application/json+oembed" href="https://radar-c.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god" />
<link rel="alternate" type="text/xml+oembed" href="https://radar-c.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god&#038;format=xml" />
			<meta name="keywords" content="проведение аудита, пао мегафон, южная осетия, аудиторская проверка, аудитор, аудиторское заключение">
			<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://radar-c.ru/wp-content/uploads/2020/09/cropped-1-ст-—-копия-50x50.png" sizes="32x32" />
<link rel="icon" href="https://radar-c.ru/wp-content/uploads/2020/09/cropped-1-ст-—-копия-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radar-c.ru/wp-content/uploads/2020/09/cropped-1-ст-—-копия-300x300.png" />
<meta name="msapplication-TileImage" content="https://radar-c.ru/wp-content/uploads/2020/09/cropped-1-ст-—-копия-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			
.mhb-menu .menu.borders > li > a > span {
    border-right: 1px solid rgb(0 0 0 / 7%);
}

.mhb-menu .menu > li > a > span {
    display: block;
    padding: 0 10px;
}

.mhb-custom-HInJiB3Sj a {
    color: #262626;
    text-decoration: none;
}

.mhb-custom-PBD7FsJ6u a {
    color: #262626;
    text-decoration: none;
}

.container {
    padding-left: 10px!important;
    padding-right: 0px!important;
}

.content_slider.carousel .content_slider_ul li .title {
    opacity: .7;
    line-height: 120%;
    line-height: initial;
    color: #fff;
}

.calc-container .calc-list {
    min-height: 530px;
}

.calc-container {
    padding: 0px;
}		</style>
		
</head>

<body class="portfolio-template-default single single-portfolio postid-1197 with_aside aside_right color-custom style-simple button-stroke layout-full-width if-zoom if-border-hide no-shadows mhb header-fw minimalist-header-no sticky-header sticky-tb-color ab-show subheader-both-center menu-link-color menuo-no-borders logo-no-sticky-padding footer-copy-center mobile-tb-hide mobile-side-slide mobile-mini-mr-lc tablet-sticky mobile-sticky be-reg-2187 elementor-default elementor-kit-782">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="" >

			<header class="mhb-grid" data-desktop="custom custom" data-tablet="custom custom" data-mobile="custom custom"><div class="mhb-placeholder"></div><div class="mhb-view desktop default full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-logo mhb-custom-frSryIsJ0"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/1-ст.png" data-retina=""  /></a></p></div></div></div><div class="mhb-col center"><div class="mhb-item mhb-text mhb-custom-Jhlma1N1C"><a href="tel:+74950703514" class="icon_bar  icon_bar_10" ><span class="t"><i class="icon-call"></i></span><span class="b"><i class="icon-call"></i></span></a>
</div><div class="mhb-item mhb-text mhb-custom-HInJiB3Sj"><a href="tel:+74950703514"><b>+7 (495) 070 35 14</b></a>
<h6>Телефон горячей линии</h6>



</div><div class="mhb-item mhb-text mhb-custom-Xvmj9AkY5"><a href="mailto:info@radar-c.ru" class="icon_bar  icon_bar_32" ><span class="t"><i class="icon-mail-line"></i></span><span class="b"><i class="icon-mail-line"></i></span></a>
</div><div class="mhb-item mhb-text mhb-custom-PBD7FsJ6u"><a href="mailto:info@radar-c.ru"><b>info@radar-c.ru</b></a>
<h6>E-mail адрес</h6></div></div><div class="mhb-col right"></div></div></div><div class="mhb-row second-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"></div><div class="mhb-col center"><div class="mhb-item mhb-menu mhb-custom-AKu8Qo0vv"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu" class="menu borders last arrows"><li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div></div><div class="mhb-col right"><div class="mhb-item mhb-button mhb-custom-cBHPPka96"><a class="action_button " href="#popmake-640" >Получить консультацию</a></div></div></div></div></div><div class="mhb-view desktop sticky full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-logo mhb-custom-ZlXthZqE3"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/Мобил-—-копия.png" data-retina=""  /></a></p></div></div></div><div class="mhb-col center"><div class="mhb-item mhb-menu mhb-custom-N6kXjOvb5-"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu-1" class="menu borders last arrows"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div></div><div class="mhb-col right"><div class="mhb-item mhb-button mhb-custom-blwbsNyIED"><a class="action_button " href="#popmake-640" >Получить консультацию</a></div></div></div></div></div><div class="mhb-view tablet default full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-logo mhb-custom-bjL_EmRfK"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/1-ст.png" data-retina="" height="70" style="height:70px"/></a></p></div></div></div><div class="mhb-col center"><div class="mhb-item mhb-text mhb-custom-m7vppahOmE"><a href="tel:+74953801077" class="icon_bar  icon_bar_25" ><span class="t"><i class="icon-call"></i></span><span class="b"><i class="icon-call"></i></span></a>
</div><div class="mhb-item mhb-text mhb-custom-Owzqf-D1We"><a href="tel:+74950703514"><b>+7 (495) 070 35 14</b></a>
<h6>Телефон горячей линии</h6>



</div><div class="mhb-item mhb-text mhb-custom-rcwznP3kE9"><a href="mailto:info@radar-c.ru" class="icon_bar  icon_bar_32" ><span class="t"><i class="icon-mail-line"></i></span><span class="b"><i class="icon-mail-line"></i></span></a>
</div><div class="mhb-item mhb-text mhb-custom-zqtZ_DDA8C"><a href="mailto:info@radar-c.ru"><b>info@radar-c.ru</b></a>
<h6>E-mail адрес</h6></div></div><div class="mhb-col right"></div></div></div><div class="mhb-row second-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-text mhb-custom-bRZlYXi6h"></div><div class="mhb-item mhb-menu mhb-custom-eWcQOkGxV5"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu-2" class="menu borders last arrows"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div></div><div class="mhb-col center"></div><div class="mhb-col right"><div class="mhb-item mhb-button mhb-custom-eiZccQT5or"><a class="action_button " href="#popmake-640" >Получить консультацию</a></div></div></div></div></div><div class="mhb-view tablet sticky full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-logo mhb-custom-6WeBYJNYE"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/1-ст.png" data-retina="" height="80" style="height:80px"/></a></p></div></div></div><div class="mhb-col center"></div><div class="mhb-col right"><div class="mhb-item mhb-menu mhb-custom-0e3ySEz6Qb"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu-3" class="menu borders last arrows"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div><div class="mhb-item mhb-button mhb-custom-x7l6axCnEf"><a class="action_button " href="#popmake-640" >Получить консультацию</a></div></div></div></div></div><div class="mhb-view mobile default full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"></div><div class="mhb-col center"><div class="mhb-item mhb-logo mhb-custom-Fkn96tct4"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/Мобил-—-копия.png" data-retina="" height="40" style="height:40px"/></a></p></div></div><div class="mhb-item mhb-text mhb-custom-gtxDV7uoYG"><hr class="no_line" style="margin:0 auto 5px"/>

<a href="tel:+74950703514"><h4>+7 (495) 070 35 14</h4></a>



</div></div><div class="mhb-col right"></div></div></div><div class="mhb-row second-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"></div><div class="mhb-col center"><div class="mhb-item mhb-text mhb-custom-XskiA2Tgg"></div><div class="mhb-item mhb-menu mhb-custom-tQR4KC2UGI"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu-4" class="menu borders last arrows"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div><div class="mhb-item mhb-text mhb-custom-UOMCgoEkR"><a class="button  button_size_1 button_stroke_custom" href="#popmake-640" style="border-color:#000!important;color:#000;" target="_blank"   ><span class="button_label">Получить консультацию</span></a>
</div></div><div class="mhb-col right"></div></div></div></div><div class="mhb-view mobile sticky full_width"><div class="mhb-row first-row"><div class="mhb-row-wrapper container"><div class="mhb-col left"><div class="mhb-item mhb-logo mhb-custom-ccKcRY6Lv"><div class="mhb-item-inner "><p><a href="https://radar-c.ru" title="Аудиторская компания Радар-С"><img class="logo" src="https://radar-c.ru/wp-content/uploads/2020/09/1-ст-—-копия.png" data-retina="" height="50" style="height:50px"/></a></p></div></div><div class="mhb-item mhb-text mhb-custom-nQEndSwwzY"><hr class="no_line" style="margin:0 auto 10px"/>

<a href="tel:+74950703514"><h4>+7 (495) 070 35 14</h4></a>



</div></div><div class="mhb-col center"><div class="mhb-item mhb-menu mhb-custom-fPDg19f4r0"><div class="mhb-item-inner tabletMobile"><ul id="menu-main-menu-5" class="menu borders last arrows"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://radar-c.ru/result"><span>КЕЙСЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://radar-c.ru/ooo-radar-reviews"><span>ОТЗЫВЫ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://radar-c.ru/audit-company-blog"><span>ПРЕСС-ЦЕНТР</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://radar-c.ru/about-us"><span>О КОМПАНИИ</span></a></li>
</ul><a class="mobile-menu-toggle" href="#"><i class="icon-menu-fine"></i></a></div></div></div><div class="mhb-col right"></div></div></div></div></header>
			<div id="Subheader"><div class="container"><div class="column one"><ul class="breadcrumbs no-link"><li><a href="https://radar-c.ru">Главная</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://radar-c.ru/result">Результат клиентов</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://radar-c.ru/portfolio-types/auditorskaja-proverka">Аудиторская проверка</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://radar-c.ru/portfolio-item/provedenie-audita-pao-megafon-za-2020-god">Кейс: проведение аудита ПАО Мегафон за 2020 год с командировкой в Осетию</a></li></ul></div></div></div>
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<div id="Content" class="">
	<div class="content_wrapper clearfix">

		<div class="sections_group">

			
<div id="portfolio-item-1197" class="share-simple post-1197 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio-types-auditorskaja-proverka">

	<a class="fixed-nav fixed-nav-next format- style-default" href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="Аудиторская проверка компании ООО «Космос Электро»" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-80x80.jpg 80w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-150x150.jpg 150w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Аудиторская проверка компании ООО «Космос Электро»</h6><span class="date"><i class="icon-clock"></i>16.10.2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				<div class="column one post-nav "><ul class="next-prev-nav"><li class="next"><a class="button default the-icon" href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo"><span class="button_icon"><i class="icon-right-open"></i></span></a></li></ul><a class="list-nav" href="https://radar-c.ru/result"><i class="icon-layout"></i>Показать все</a></div>
				<div class="column one post-header">

					
					<div class="title_wrapper">

						<h1 class="entry-title" itemprop="headline">Кейс: проведение аудита ПАО Мегафон за 2020 год с командировкой в Осетию</h1>
						
													<div class="post-meta clearfix">

								<div class="author-date">

																			<span class="author">
											Опубликовал <i class="icon-user"></i>
											<a href="https://radar-c.ru/author/logowod">Аудиторская компания Радар-С</a>
										</span>
									
																			<span class="date">
											в <i class="icon-clock"></i>
											<time class="entry-date" datetime="2020-11-22T20:07:26+03:00" itemprop="datePublished" pubdate>22.11.2020</time>
										</span>
									
								</div>

																	<div class="category">
										<span class="cat-btn">Категории <i class="icon-down-dir"></i></span>
										<div class="cat-wrapper">
											<ul>
												<li><a href="https://radar-c.ru/portfolio-types/auditorskaja-proverka">Аудиторская проверка</a></li>											</ul>
										</div>
									</div>
								
							</div>
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					
										<div class="image_frame scale-with-grid">

						<div class="image_wrapper">
							<a href="https://radar-c.ru/wp-content/uploads/2020/11/3.jpg" rel="prettyphoto"><div class="mask"></div><img width="800" height="600" src="https://radar-c.ru/wp-content/uploads/2020/11/3-800x600.jpg" class="scale-with-grid wp-post-image" alt="Аудиторская проверка ПАО Мегафон" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/11/3-800x600.jpg 800w, https://radar-c.ru/wp-content/uploads/2020/11/3-300x225.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/11/3-768x576.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/11/3-195x146.jpg 195w, https://radar-c.ru/wp-content/uploads/2020/11/3-50x38.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/11/3-100x75.jpg 100w, https://radar-c.ru/wp-content/uploads/2020/11/3.jpg 900w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links"><a href="https://radar-c.ru/wp-content/uploads/2020/11/3.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>						</div>

						<p class="wp-caption-text ">Аудитор ООО «Радар*Консалтинг» Сергей Оконешников в офисе клиента</p>
					</div>
					
				</div>

				<div class="column one project-description">
					<ul>
						<li class="one-third"><span class="label">Клиент</span>ПАО «МегаФон»</li><li class="one-third"><span class="label">Дата</span>22.11.2020</li><li class="one-third"><span class="label">Сайт</span><a target="_blank" href="https://osetia.megafon.ru/about/"><i class="icon-forward"></i>Посмотреть сайт</a></li><li><span class="label">Задача</span>Провести 1 этап аудиторской проверки за 2020 год</li>					</ul>
				</div>

			</div>
		</div>

	
	<div class="entry-content" itemprop="mainContentOfPage">
		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p>Проведение аудита обеспечивает компания ООО «Радар-Консалтинг» на территории РФ и СНГ. Несмотря на то, что мы находимся в Москве, проведение аудита на месте производится путем командировки нашего аудитора непосредственно на место проведение аудиторской проверки. Аудитором был назначен Сергей Оконешников. Проведение аудиторской проверки за 2020 потребовалось ЗАО «Остелеком» (Мегафон).</p>
<p>ЗАО «Остелеком» — первый оператор мобильной связи стандарта GSМ 900/1800 на территории Республики Южная Осетия. С 1 марта 2010 года ЗАО «Остелеком» предоставляет услуги связи под брендом первого общероссийского оператора мобильной связи «МегаФон». ПАО «МегаФон» — общероссийский универсальный оператор связи, работающий во всех сегментах телекоммуникационного рынка.</p>
<p>Компания ООО «Радар-Консалтинг» является аудитором ЗАО «Остелеком» за 2020 год, в предыдущие 2018 и 2019 годы наша аудиторская копания также проводила аудиторские проверки годовой бухгалтерской отчетности этого клиента.</p>
<h2>Проведение аудита ЗАО «Остелеком» (Мегафон) — обсуждение этапов аудита</h2>
<div id="attachment_1199" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1199" loading="lazy" class="size-full wp-image-1199" src="https://radar-c.ru/wp-content/uploads/2020/11/4.jpg" alt="Проведение аудита за 2020 год" width="900" height="675" srcset="https://radar-c.ru/wp-content/uploads/2020/11/4.jpg 900w, https://radar-c.ru/wp-content/uploads/2020/11/4-300x225.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/11/4-768x576.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/11/4-195x146.jpg 195w, https://radar-c.ru/wp-content/uploads/2020/11/4-50x38.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/11/4-100x75.jpg 100w, https://radar-c.ru/wp-content/uploads/2020/11/4-800x600.jpg 800w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-1199" class="wp-caption-text">Аудитор Сергей Оконешников на встрече с финансовым директором ПАО Мегафон в Южной Осетии для обсуждения плана проведения аудиторской проверки</p></div>
<p>При заключении договора на аудит годовой бухгалтерской отчетности ЗАО «Остелеком» за 2020 год, сторонами договора было предусмотрено проведение аудиторской проверки в два этапа: аудит за 9 месяцев 2020 года в 4 квартале 2020 года, а также аудит за 2020 год, который планируется провести в 1 квартале 2021 года.</p>
<blockquote><p>В ноябре 2020 года наша аудиторская компания завершила первый этап аудиторской проверки ЗАО «Остелеком» по результатам работы клиента за 9 месяцев 2020 года.</p></blockquote>
<p>Аудиторскую проверку провел наш ведущий аудитор Сергей Оконешников. Аудиторские услуги были оказаны на территории Республики Южная Осетия, чтобы добраться до места оказания услуг, наш аудитор долетел самолетом до Владикавказа, а затем проследовал на машине через горный перевал до города Цхинвал.</p>
<div id="attachment_1200" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1200" loading="lazy" class="size-full wp-image-1200" src="https://radar-c.ru/wp-content/uploads/2020/11/2.jpg" alt="г. Цхинвал. Гостиница" width="900" height="675" srcset="https://radar-c.ru/wp-content/uploads/2020/11/2.jpg 900w, https://radar-c.ru/wp-content/uploads/2020/11/2-300x225.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/11/2-768x576.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/11/2-195x146.jpg 195w, https://radar-c.ru/wp-content/uploads/2020/11/2-50x38.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/11/2-100x75.jpg 100w, https://radar-c.ru/wp-content/uploads/2020/11/2-800x600.jpg 800w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-1200" class="wp-caption-text">г. Цхинвал. Гостиница</p></div>
<p>Для аудиторской компании ООО «Радар-Консалтинг» аудит ЗАО «Остелеком» является <u>инициативным</u>, потому что заказчиком аудиторских услуг является нерезидент Российской Федерации, территория оказания аудиторских услуг Республика Южная Осетия.</p>
<h3>Проведение аудита ЗАО «Остелеком» (Мегафон) и его особенности</h3>
<p>Особенности проведения аудита связаны с тем, что аудитор обязан изучить национальное законодательство Республики Южная Осетия:</p>
<ul>
<li>Закон Республики Южная Осетия от 26 июля 2000 года № 42<br />
«О бухгалтерском учете»:</li>
<li>Налоговый кодекс Республики Южная Осетия</li>
<li>и другие нормативные акты Республики Южная Осетия.</li>
</ul>
<p>Предметом договора на аудит является обязанность аудитора провести аудит бухгалтерской (финансовой) отчетности клиента за 2020 год, подготовленной в соответствии с правилами составления бухгалтерской отчетности Республики Южная Осетия.</p>
<p>Бухгалтерская (финансовая) отчетность Клиента включает в себя:</p>
<ul>
<li>Бухгалтерский баланс по состоянию на 31 декабря 2020 года;</li>
<li>Отчет о финансовых результатах за 2020 год;</li>
<li>Отчет о движении денежных средств за 2020 год;</li>
<li>Пояснительная записка к годовой бухгалтерской отчетности.</li>
</ul>
<blockquote><p>Мы рекомендуем нашим клиентам заключать договор на аудит с разбивкой на два этапа аудита за 9 месяцев и за год.</p></blockquote>
<p>Преимуществом работы аудитора в два этапа оказания аудиторских услуг является возможность аудитора наблюдать за проведением годовой инвентаризации имущества и обязательств клиента.</p>
<p>Годовая инвентаризация имущества и обязательств клиента – это одна из обязательных процедур перед составлением годовой бухгалтерской отчетности клиента. Аудитор уделяет особое внимание порядку проведения инвентаризации, работе инвентаризационной комиссии, документальному оформлению результатов инвентаризации.</p>
<h2>Проведение 1 этапа аудита</h2>
<p>В ходе проверки по первому этапу аудита аудитор выполняет аудиторские процедуры направленные на следующие вопросы:</p>
<ul>
<li>порядок проведения инвентаризации, работа инвентаризационной комиссии, документальное оформление результатов инвентаризации;</li>
<li>подписание актов сверки расчетов с дебиторами и кредиторами на конец года, создание резерва по сомнительной дебиторской задолженности, списание дебиторской и кредиторской задолженности с истекшими сроками исковой давности;</li>
<li>сверка расчетов по налогам с налоговой инспекцией, урегулирование вопросов по налоговым спорам с налоговым органом.</li>
<li>проверка МПЗ на снижение их стоимости, а также проверка создания условного обязательства по предстоящей выплате отпусков;</li>
<li>незаконченные судебные споры, суммы судебных исков;</li>
<li>проверка налоговой отчетности за период 9 месяцев 2020 года.</li>
</ul>
<p>Дополнительным преимуществом договора на аудит с разбивкой на два этапа является то, что по результатам выполненных работ по 1 этапу клиент имеет возможность внести исправления в свою годовую бухгалтерскую отчетность по замечаниям аудитора, а также подготовиться к следующему этапу аудита с учетом внесенных исправлений в бухгалтерском и налоговом учете при необходимости.</p>
<h2>Результат проведения аудиторской проверки ПАО «Мегафон»</h2>
<blockquote><p>По результатам 1 этапа аудита ЗАО «Остелеком» была выдана Письменная информация аудитора с нашими замечаниями и рекомендациями.</p></blockquote>
<p>Мы рекомендуем всем организациям, кому необходимо <a href="https://radar-c.ru/" target="_blank" rel="noopener noreferrer">получить аудиторское заключение</a> о подтверждении годовой бухгалтерской отчетности, заключать договоры на аудит заблаговременно в 4 квартале отчетного года с разбивкой на два этапа проведения аудиторской проверки за 9 месяцев и за отчетный год.</p>
<p>Аудиторские проверки с разбивкой на два этапа проходят более эффективно для клиента и для аудитора, в этом случае аудитор не включает оговорку в аудиторское заключение о том, что он не наблюдал за проведением инвентаризации, потому что договор на аудит был заключен после сроков проведения годовой инвентаризации, в этом случае аудитор обязан провести дополнительные альтернативные процедуры по проверке результатов инвентаризации.</p>
<p>В конце проверки мы получили от клиента рекомендательное письмо, в котором даны рекомендации всем заинтересованным лицам не только в России, но и в других республиках на территории бывших союзных республик, по выбору нашей аудиторской компании в качестве аудитора годовой бухгалтерской (финансовой) отчетности.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-1196" src="https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо.jpg" alt="Аудиторская компания в Москве" width="500" height="690" srcset="https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо.jpg 500w, https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо-217x300.jpg 217w, https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо-106x146.jpg 106w, https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо-36x50.jpg 36w, https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо-54x75.jpg 54w, https://radar-c.ru/wp-content/uploads/2020/11/рекомендательное-письмо-435x600.jpg 435w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Если вам нужны качественные аудиторские услуги в России, то обращайтесь в компанию ООО «Радар-Консалтинг». Предлагаем начать знакомство с бесплатной консультации аудитора:</p>
<div class="button_align align_center"><a class="button  button_size_3" href="#popmake-640" target="_blank" rel="nofollow"  ><span class="button_label">Получить консультацию</span></a></div>

</div></div></div>	</div>

	<div class="section section-post-footer">
		<div class="section_wrapper clearfix">

			<div class="column one post-pager">
							</div>

		</div>
	</div>

			<div class="section section-post-intro-share">
			<div class="section_wrapper clearfix">
				<div class="column one">

					<div class="share-simple-wrapper "><span class="share-label">Поделиться</span><div class="icons"><a target="_blank" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god"><i class="icon-facebook"></i></a><a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B0%D1%83%D0%B4%D0%B8%D1%82%D0%B0+%D0%B4%D0%BB%D1%8F+%D0%9F%D0%90%D0%9E+%C2%AB%D0%9C%D0%B5%D0%B3%D0%B0%D1%84%D0%BE%D0%BD%C2%BB+%D0%B2+%D0%AE%D0%B6%D0%BD%D0%BE%D0%B9+%D0%9E%D1%81%D0%B5%D1%82%D0%B8%D0%B8.+https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god"><i class="icon-twitter"></i></a><a target="_blank" class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god"><i class="icon-linkedin"></i></a><a target="_blank" class="pinterest" href="https://pinterest.com/pin/find/?url=https%3A%2F%2Fradar-c.ru%2Fportfolio-item%2Fprovedenie-audita-pao-megafon-za-2020-god"><i class="icon-pinterest"></i></a></div><div class="button-love"><a href="#" class="mfn-love " data-id="1197"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div>
				</div>
			</div>
		</div>
	
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Похожие записи</h4><div class="section-related-ul col-3"><div class="column post-related post-1095 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio-types-auditorskaja-proverka"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo"><div class="mask"></div><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-339x226.jpg" class="scale-with-grid wp-post-image" alt="Аудиторская проверка компании ООО «Космос Электро»" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /></a><div class="image_links triple"><a href="https://radar-c.ru/wp-content/uploads/2020/10/Офис-компании-ООО-Космос-Электро.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a target="_blank" href="http://kosmos.ru/kontakty" class="external"><i class="icon-forward"></i></a><a href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">Руководитель ООО «Радар-Консалтинг» Наталья Шибалкина в офисе ООО «Космос-Электро»</p></div><div class="date_label">16.10.2020</div><div class="desc"><h4><a href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo">Аудиторская проверка компании ООО «Космос Электро»</a></h4><hr class="hr_color" /><a href="https://radar-c.ru/portfolio-item/auditorskaja-proverka-kompanii-ooo" class="button has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-1083 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio-types-auditorskaja-proverka"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://radar-c.ru/portfolio-item/uslugi-auditorskoy-proverki"><div class="mask"></div><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-339x226.jpg" class="scale-with-grid wp-post-image" alt="Аудиторская проверка и выдача немодифицированного аудиторского заключения «Яркий фотомаркет»" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /></a><div class="image_links triple"><a href="https://radar-c.ru/wp-content/uploads/2020/10/Фотомаркет.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a target="_blank" href="http://www.yarkiy.ru" class="external"><i class="icon-forward"></i></a><a href="https://radar-c.ru/portfolio-item/uslugi-auditorskoy-proverki" class="link"><i class="icon-link"></i></a></div></div></div><div class="date_label">16.10.2020</div><div class="desc"><h4><a href="https://radar-c.ru/portfolio-item/uslugi-auditorskoy-proverki">Услуги аудиторской проверки и выдача немодифицированного аудиторского заключения для компании «Яркий фотомаркет»</a></h4><hr class="hr_color" /><a href="https://radar-c.ru/portfolio-item/uslugi-auditorskoy-proverki" class="button has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-771 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio-types-auditorskaja-proverka"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://radar-c.ru/portfolio-item/audit-zao-jelsi"><div class="mask"></div><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/09/2-4-339x226.jpg" class="scale-with-grid wp-post-image" alt="Аудит ЗАО «ЭЛСИ»" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/09/2-4-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/09/2-4-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/09/2-4-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/09/2-4-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/09/2-4-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/09/2-4-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/09/2-4.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /></a><div class="image_links double"><a href="https://radar-c.ru/wp-content/uploads/2020/09/2-4.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://radar-c.ru/portfolio-item/audit-zao-jelsi" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">Офис ЗАО «ЭЛСИ»</p></div><div class="date_label">30.09.2020</div><div class="desc"><h4><a href="https://radar-c.ru/portfolio-item/audit-zao-jelsi">Аудит ЗАО «Электронные системы» (ЗАО «ЭЛСИ»). Выдача аудиторских заключений для ЗАО за 2017, 2018 и 2019 год</a></h4><hr class="hr_color" /><a href="https://radar-c.ru/portfolio-item/audit-zao-jelsi" class="button has-icon"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div></div></div>
		</div>
	</div>

</div>

		</div>

		<div class="mcb-sidebar sidebar sidebar-1 four columns "><div class="widget-area"><div class="inner-wrapper-sticky clearfix"><aside id="widget_mfn_recent_posts-3" class="widget widget_mfn_recent_posts"><h3>Статьи для бизнеса</h3><div class="Recent_posts blog_news"><ul><li class="post format-"><a href="https://radar-c.ru/auditorskaja-dejatelnost/obyazatelnyy-audit-organizatsii"><div class="photo"><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/14-339x226.jpg" class="scale-with-grid wp-post-image" alt="Обязательный аудит организации" loading="lazy" /><span class="c">0</span></div><div class="desc"><h6>Обязательный аудит организации: какие организации подлежат аудиту, и как пройти проверку</h6><span class="date"><i class="icon-clock"></i>15.11.2020</span></div></a></li><li class="post format-"><a href="https://radar-c.ru/auditorskaja-dejatelnost/podgotovka-k-auditorskoj-proverke"><div class="photo"><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-339x226.jpg" class="scale-with-grid wp-post-image" alt="Подготовка к аудиторской проверке" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/IMG_5030.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /><span class="c">0</span></div><div class="desc"><h6>Как подготовиться к аудиторской проверке? Рекомендации аудитора</h6><span class="date"><i class="icon-clock"></i>20.10.2020</span></div></a></li><li class="post format-"><a href="https://radar-c.ru/buhgalterskie-uslugi/kakuju-sistemu-nalogooblozhenija-vybrat-dlja-malogo-biznesa"><div class="photo"><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/125-339x226.jpg" class="scale-with-grid wp-post-image" alt="Отзывы аудиторская компания" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/125-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/125-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/125-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/125-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/125-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/125-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/125.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /><span class="c">0</span></div><div class="desc"><h6>Какую систему налогообложения выбрать для малого бизнеса: выбрать налоговую ставку УСН 6% или УСН 15%?</h6><span class="date"><i class="icon-clock"></i>16.10.2020</span></div></a></li><li class="post format-"><a href="https://radar-c.ru/buhgalterskie-uslugi/kak-perejti-s-obshhej-sistemy-na-uproshhennuju"><div class="photo"><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-339x226.jpg" class="scale-with-grid wp-post-image" alt="Как перейти с общей системы на упрощенную и не переплатить налоги?" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/andrea-natali-otjiUhq5Zcw-unsplash.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /><span class="c">0</span></div><div class="desc"><h6>Как перейти с общей системы на упрощенную и не переплатить налоги?</h6><span class="date"><i class="icon-clock"></i>05.10.2020</span></div></a></li><li class="post format-"><a href="https://radar-c.ru/buhgalterskie-uslugi/kak-prinjat-dela-v-buhgalterii"><div class="photo"><img width="339" height="226" src="https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-339x226.jpg" class="scale-with-grid wp-post-image" alt="Как принять дела в бухгалтерии?" loading="lazy" srcset="https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-339x226.jpg 339w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-300x200.jpg 300w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-768x512.jpg 768w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-219x146.jpg 219w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-50x33.jpg 50w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash-113x75.jpg 113w, https://radar-c.ru/wp-content/uploads/2020/10/ruthson-zimmerman-Ws4wd-vJ9M0-unsplash.jpg 900w" sizes="(max-width: 339px) 100vw, 339px" /><span class="c">0</span></div><div class="desc"><h6>Как принять дела в бухгалтерии компании и не допустить ошибок?</h6><span class="date"><i class="icon-clock"></i>05.10.2020</span></div></a></li></ul></div>
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="text-align: center;">Рассчитайте стоимость аудиторских услуг</h4>
<p><img loading="lazy" class="aligncenter wp-image-786 size-full" src="https://radar-c.ru/wp-content/uploads/2020/09/calculator.png" alt="Калькулятор стоимости аудиторских услуг" width="512" height="512" srcset="https://radar-c.ru/wp-content/uploads/2020/09/calculator.png 512w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-300x300.png 300w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-150x150.png 150w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-146x146.png 146w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-50x50.png 50w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-75x75.png 75w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-85x85.png 85w, https://radar-c.ru/wp-content/uploads/2020/09/calculator-80x80.png 80w" sizes="(max-width: 512px) 100vw, 512px" /></p>
<div class="button_align align_center"><a class="button  button_full_width button_size_2" href="https://radar-c.quizgo.ru/" target="_blank" rel="nofollow noopener noreferrer"><span class="button_label">Узнать стоимость аудита</span></a></div></p>
</div>
		</aside></div></div></div>
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->

	<footer id="Footer" class="clearfix ">

				<div class="footer_action">
			<div class="container">
				<div class="column one column_column">
					<hr class="no_line" style="margin:0 auto 10px"/>

<h3><span style="color: #ffffff;">Рассчитайте стоимость аудиторских услуг на сайте:</span></h3>
<hr class="no_line" style="margin:0 auto 30px"/>

<div class="button_align align_center"><a class="button  button_size_2 button_stroke_custom" href="https://radar-c.quizgo.ru" style="border-color:#fff!important;color:#fff;" target="_blank" rel="nofollow"  ><span class="button_label">Рассчитать стоимость</span></a></div>
				</div>
			</div>
		</div>
		
		<div class="widgets_wrapper "><div class="container"><div class="column one-third"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>ВСЕГДА НА СВЯЗИ</h6>
<h4><a href="tel:+74950703514">+7 (495) 070 35 14</a></h4>
<h4><a href="mailto:info@radar-c.ru">info@radar-c.ru</a></h4>
<p>Аудиторская компания Радар-Консалтинг более 20 лет оказывает услуги по проведению аудиторских проверок. Главное наше отличие — квалифицированный персонал, который имеет опыт работы внутри крупных, коммерческих и государственных организаций</p></div></aside></div><div class="column one-third"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>НАШ АДРЕС</h6>
<h4>Россия, Москва</h4>

<p>Волгоградский проспект, д. 45А, офис 15</p>
<h6>ИНФОРМАЦИЯ</h6>

<p><span style="color: #737374;"><a style="color: #737374;" href="https://radar-c.ru/privacy-policy" target="_blank" rel="nofollow noopener noreferrer">Пользовательское соглашение</a></span></p>
<p><span style="color: #737374;"><a style="color: #737374;" href="https://radar-c.ru/wp-content/uploads/2020/09/Договор-страхования-002PIL-505470-2020.pdf" target="_blank" rel="nofollow noopener noreferrer">Договор страхования</a></span></p>
<p><span style="color: #737374;"><a style="color: #737374;" href="https://radar-c.ru/stoimost-auditorskikh-uslug" target="_blank" rel="nofollow noopener noreferrer">Калькулятор стоимости</a></span>
</p></div></aside></div><div class="column one-third"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>КОНТРАГЕНТАМ</h6>
<p>ООО "Радар-Консалтинг"</p>
<p>ИНН 4703036801</p>
<p>КПП 772201001</p>
<p>ОГРН 1027806865921
</p>
<p>Член СРО ААС ОРНЗ 12006004320</p></div></aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						
						<div class="copyright">
							© 2020 Аудиторская компания Радар-С (Радар-Консалтинг). Все права защищены.						</div>

						<nav id="social-menu" class="menu-footer-container"><ul id="menu-footer" class="social-menu"><li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://radar-c.ru/result">Результат клиентов</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://radar-c.ru/audit-company-blog">Пресс-центр</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://radar-c.ru/about-us">О компании</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://radar-c.ru/contact">Контакты</a></li>
</ul></nav>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>

<div id="Side_slide" class="right dark" data-width="250"><div class="close-wrapper"><a href="#" class="close"><i class="icon-cancel-fine"></i></a></div><div class="extras"><a href="#" class="action_button" target="_blank">Получить консультацию <i class="icon-right-open"></i></a><div class="extras-wrapper"><a class="lang-active" href="#">Рубрики<i class="icon-down-open-mini"></i></a></div></div><div class="lang-wrapper"><ul id="menu-rubriki" class="wpml-lang-dropdown"><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="https://radar-c.ru/auditorskaja-dejatelnost">Аудиторская деятельность</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="https://radar-c.ru/buhgalterskie-uslugi">Бухгалтерские услуги</a></li>
</ul></div><div class="menu_wrapper"></div><nav id="social-menu" class="menu-rubriki-container"><ul id="menu-rubriki-1" class="social-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="https://radar-c.ru/auditorskaja-dejatelnost">Аудиторская деятельность</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="https://radar-c.ru/buhgalterskie-uslugi">Бухгалтерские услуги</a></li>
</ul></nav></div><div id="body_overlay"></div>
<a id="back_to_top" class="footer_button sticky scroll" href=""><i class="icon-up-open-big"></i></a>

<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->
<div id="pum-640" class="pum pum-overlay pum-theme-637 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:640,&quot;slug&quot;:&quot;zajavka-na-konsultaciju&quot;,&quot;theme_id&quot;:637,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;380px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;340px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;400px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;180&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_640">

	<div id="popmake-640" class="pum-container popmake theme-637 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				            <div id="pum_popup_title_640" class="pum-title popmake-title">
				Отправьте заявку на консультацию и мы свяжемся с вами в течение часа			</div>
		

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f641-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/portfolio-item/provedenie-audita-pao-megafon-za-2020-god#wpcf7-f641-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="641" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f641-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 7px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 7px;"><span class="wpcf7-form-control-wrap mask-210"><input type="tel" name="mask-210" value="" class="wpcf7-form-control wpcf7mf-mask wpcf7-mask wpcf7-validates-as-required" size="40" aria-required="1" placeholder="Номер телефона*" data-mask="+7 (___) ___-__-__" /></span></div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<div class="column one">
<div style="float:left;"><span class="wpcf7-form-control-wrap acceptance-706"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-706" value="1" aria-invalid="false" checked="checked" /></span></span></span></div>
<p><span style="color: #262626;font-size: 9px;">Я принимаю условия <a href="https://radar-c.ru/privacy-policy" target="_blank" rel="nofollow">политики конфиденциальности</a> и согласен на обработку данных</span></div>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"641":{"page_id":"986","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2000","after_sent_script":"","thankyou_page_url":"https:\/\/radar-c.ru\/send-success"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/cf7-redirection/js/wpcf7-redirect-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radar-c.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/radar-c.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.f898.min.js?ver=4.2.9' id='molongui-authorship-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/cf7-phone-mask-field/assets/js/jquery.maskedinput.js?ver=1.4' id='wpcf7mf-mask-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mfn-plugins-js-extra'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"translate3d","responsive":"1","sidebarSticky":"1","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0},"ajax":"https:\/\/radar-c.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/js/plugins.js?ver=21.8.7' id='mfn-plugins-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/js/menu.js?ver=21.8.7' id='mfn-menu-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/assets/animations/animations.min.js?ver=21.8.7' id='mfn-animations-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=21.8.7' id='mfn-jplayer-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/js/parallax/translate3d.js?ver=21.8.7' id='mfn-parallax-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/themes/betheme/js/scripts.js?ver=21.8.7' id='mfn-scripts-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/comment-reply.min.js?ver=7f9858467c9371c646a36fe80b3e6c1f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-content/plugins/mfn-header-builder/functions/assets/scripts.js?ver=1.0.7' id='mfn-hb-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/radar-c.ru\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/radar-c.ru\/wp-admin\/admin-ajax.php","restapi":"https:\/\/radar-c.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"633","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/radar-c.ru\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/radar-c.ru\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/radar-c.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-640":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"637","size":"tiny","responsive_min_width":"0%","responsive_max_width":"380px","custom_width":"340px","custom_height":"400px","animation_type":"fade","animation_speed":"180","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"cutting-edge","id":640,"slug":"zajavka-na-konsultaciju"}};
/* ]]> */
</script>
<script type='text/javascript' src='//radar-c.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1605427623&#038;ver=1.13.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://radar-c.ru/wp-includes/js/wp-embed.min.js?ver=7f9858467c9371c646a36fe80b3e6c1f' id='wp-embed-js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WR2PWDN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</body>
</html>